Switch industrial TRENDnet Web Smart de 16 puertos Gigabit | TI-G160I

Precio referencial
S/ 2,601.00óUS$ 765.00
Pagando con tarjeta de crédito (+5%): S/ 2,731.05 ó US$ 803.25

Switch industrial de grado robusto, pensado para tableros eléctricos, fábricas, minería, exteriores y ambientes con polvo, vibración o temperaturas extremas.

  • 16 puertos Gigabit
  • Capacidad de conmutación de 32 Gbps
  • Carcasa reforzada de metal con clasificación IP30
  • Incluye soporte de montaje DIN-rail

Agrega el producto al carrito o consúltalo con un asesor por WhatsApp.

Comprar por WhatsApp Cotizar por volumen o factura Solicitar ficha técnica Escribir por correo

Atención de lunes a viernes, de 8:30 am a 6:00 pm.

Información de compra
  • El precio incluye IGV.
  • El precio no incluye flete (envío).
  • Entrega en Lima: 1 a 2 días. Provincias: 1 a 3 días.
  • Pago con tarjeta de crédito: +5% sobre el precio.
  • Precio sujeto a cambios sin previo aviso.
  • Ficha técnica: solicítala a un asesor con el botón de arriba.
Cotiza por WhatsAppUn asesor te responde
Lima y provinciasCobertura de atención y entrega
Instalación y soporteServicios de TI para tu empresa
Equipos originalesMarcas reconocidas

Descripción

Switch industrial TRENDnet TI-G160I de 16 puertos Gigabit | TI-G160I

Compra el switch industrial trendnet ti-g160i en VDATA: Switch industrial TRENDnet TI-G160I de 16 puertos Gigabit | TI-G160I. Es un producto original TRENDnet, nuevo, con factura electrónica, garantía y envío a Lima y provincias.

Switch industrial de grado robusto, pensado para tableros eléctricos, fábricas, minería, exteriores y ambientes con polvo, vibración o temperaturas extremas.

Características principales

  • 16 puertos Gigabit
  • Capacidad de conmutación de 32 Gbps
  • Carcasa reforzada de metal con clasificación IP30
  • Incluye soporte de montaje DIN-rail
  • Intervalo de temperaturas de funcionamiento de -40 a 75 °C (-40 a 167 ° F).
  • Admite LACP, STP/RSTP, VLAN, y IGMP Snooping
  • QoS IEEE 802.1p con programación de colas

Especificaciones técnicas

Marca TRENDnet
Modelo TI-G160I
Patrones IEEE 802.1d IEEE 802.1p IEEE 802.1Q IEEE 802.1w IEEE 802.1X IEEE 802.1ab IEEE 802.1ax IEEE 802.3u IEEE 802.3x IEEE 802.3ab IEEE 802.3ad IEEE 802.3az
Interfaz del dispositivo 16 puertos Gigabit Bloque terminal extraíble de 6 pines (entradas de alimentación primarias / secundarias y salida de relé de alarma) Switch DIP (alarma para el suministro eléctrico principal / secundario) Indicadores LED Botón de reinicio
Tasa de transferencia de datos Ethernet: 10 Mbps (semidúplex), 20 Mbps (dúplex completo) Ethernet rápido: 100 Mbps (semidúplex), 200 Mbps (dúplex completo) Ethernet Gigabit: 2000 Mbps (dúplex completo)
Rendimiento Estructura de conmutación: 32 Gbps Búfer RAM de datos: 512 KB Tabla de direcciones MAC: Entradas 8 K Fotogramas gigantes: 10 KB Modo reenvío: almacenar y reenviar Tasa de reenvío: 23,8 Mpps (tamaño de paquetes de 64 bytes)
Gestión GUI basada en web HTTP CLI: Telnet / SSHv2 SNMP versiones 1, 2c y 3 Trampa SNMP (hasta 5 receptores) Grupos RMON 1/2/3/9 Copia de respaldo y restauración de la configuración de dispositivos, actualización de firmware, reinicio y restablecimiento de valores predeterminados Múltiples cuentas de usuario administrativos o de solo lectura Activación o desactivación del modo de ahorro de energía por puerto Entradas MAC estáticas Entradas de monodifusión estática LLDP (protocolo de descubrimiento de capa de enlace) Mapa de dispositivos Netlite Descubrimiento de dispositivos ONVIF SNTP Alerta SMTP Registro del sistema Estadísticas / uso de puertos Monitorización del tráfico Réplica de puertos: uno a uno, muchos a uno Control de tráfico: Difusión, multidifusión, fallo de consulta de destino (límite mínimo: 1pps) Detección de conexión en bucle Relé DHCP/opción 82 Modbus/TCP ERPS (Conmutación de protección de anillo Ethernet) G8032v2
MIB MIB II RFC 1213 Puente MIB RFC 1493 RMON (Grupo 1,2,3,9) RFC 2819 RFC 1757
Árbol de expansión IEEE 802.1D STP (protocolo de árbol de expansión) IEEE 802.1w RSTP (protocolo de árbol de expansión rápida) Filtro BPDU, protección y protección de raíz
Agregación de enlaces Agregación estática de enlaces y LACP dinámica 802.1ax/802.3ad (hasta 8 grupos)
Calidad de servicio (QoS) Clase de servicio (CoS) 802.1p DSCP (Punto de código de servicios diferenciados) Control de ancho de banda por puerto Programación de colas: Prioridad estricta (SP), Round Robin ponderado (WRR), Cola justa ponderada (WFQ)
VLAN VLAN 802.1Q etiquetada VLAN basada en MAC Aislamiento de puerto Hasta 256 grupos VLAN, intervalo ID 1-4094
Multidifusión Espionaje IGMP v1, v2, v3 Solicitante IGMP Salida rápida/inmediata IGMP Hasta 256 grupos de multidifusión Entradas de multidifusión estática
Control de acceso Autenticación 802.1X (base de datos local de usuarios, RADIUS, asignación de VLAN para invitados) Espionaje / cifrado de DHCP Host de confianza / lista de acceso IP para acceso de la administración Seguridad de puertos/restricción de aprendizaje de dirección MAC (hasta 100 entradas por puerto) Inspección ARP estática/dinámica
ACL Dirección MAC fuente/destino Dirección IP fuente/destino Interfaz de origen ID de VLAN Tipo de éter Puerto 1-65535 TCP/UDP
Características especiales Descubrimiento de dispositivos Netlite y aparición del mapa en la GUI Seguridad de puertos: Restricción de averiguación de dirección MAC por puerto Relé DHCP/opción 82 y soporte de snooping/cribado del servidor DHCP Amplia temperatura de operación Entradas de alimentación redundantes duales Relé de alarma activada por fallos en el suministro eléctrico Protección contra sobretensiones y descargas electrostáticas
Alimentación Entrada de terminal PWR (primaria): 12 – 60 V CC (TI-S12048 se vende por separado) Entrada de terminal RPS (secundaria): 12 – 60V DC (TI-S12048 se vende por separado) Fuente de alimentación compatible: TI-M6024 (60W), TI-S12024 (120W), TI-S12048 (120W), TI-S24048 (240W), se venden por separado Consumo máximo: 12W
Bloque de terminales Entradas de alimentación redundantes, contacto de relé de alarma, 6 pines Alcance del cable: 0,5 mm^2 a 2,5 mm^2 Cable rígido (AWG): 12-26 Cable trenzado (AWG): 12-26 Longitud del hilo del cable: 10-11 mm
Salida de relé de alarma Salidas de relé con capacidad de transporte de corriente de 1A, 24 V DC Modo circuito corto cuando se conecta una fuente de alimentación Modo de circuito abierto cuando se conectan dos fuentes de alimentación
Recinto Carcasa de metal con certificación IP30 Refrigeración pasiva sin ventilador Montaje en carril DIN Punto de conexión a tierra Protección contra descargas electrostáticas: 8KV DC Protección contra sobretensiones: 6KV CC
Tiempo medio entre fallos 1.072.674 horas a 25° C 177.143 horas a 75° C
Temperatura de funcionamiento -40° – 75° C (-40° – 167° F)
Humedad admitida Máx. 95% sin condensación
Dimensiones 160x120x50mm. (6,3 x 4,72 x 1,97 pulgadas)

Usos recomendados

  • Tableros eléctricos y automatización industrial.
  • Minería, plantas, almacenes y exteriores.
  • Videovigilancia y redes de campo.

¿Necesitas instalación o varias unidades? Cotiza por WhatsApp o revisa nuestro servicio de redes empresariales.

¿Cómo elegir el switch industrial trendnet ti-g160i correcto?

Para elegir el switch industrial trendnet ti-g160i define cuántos usuarios y equipos se conectarán, la velocidad que necesitas (Gigabit, 2.5G o 10G), si requieres PoE para cámaras o access points y si la red debe ser administrable. También revisa el tipo de montaje (rack, pared o escritorio) y la cobertura en el caso de equipos Wi-Fi. En VDATA diseñamos, instalamos y configuramos redes para oficinas y empresas, y te ayudamos a integrar el switch industrial trendnet ti-g160i con tu infraestructura actual.

Al recibir tu switch industrial trendnet ti-g160i, revisa que el empaque esté sellado y conserva la factura: la necesitarás para hacer válida la garantía. Si tienes dudas sobre la instalación, el uso o la compatibilidad del switch industrial trendnet ti-g160i con tus equipos, nuestro equipo técnico te ayuda por WhatsApp o en sitio en Lima.

¿Por qué comprar el switch industrial trendnet ti-g160i en VDATA?

  • Producto original y nuevo, con factura electrónica y garantía.
  • Asesoría técnica antes y después de la compra.
  • Envío a Lima en 1 a 2 días y a provincias en 1 a 3 días.
  • Instalación y configuración con nuestro servicio técnico y soporte TI para empresas.
  • Atención rápida por WhatsApp para cotizaciones y compras corporativas.

Si tu empresa necesita varias unidades del switch industrial trendnet ti-g160i, pide una cotización corporativa: preparamos la propuesta con factura y coordinamos la entrega en tu oficina.

Preguntas frecuentes sobre el switch industrial trendnet ti-g160i

¿Cuál es el precio del switch industrial trendnet ti-g160i en Perú?

El precio vigente del switch industrial trendnet ti-g160i se muestra en esta página e incluye IGV. Escríbenos por WhatsApp para confirmar stock y precio para compras por volumen.

¿El switch industrial trendnet ti-g160i tiene garantía?

Sí. Lo vendemos nuevo, original y con garantía; te damos factura electrónica o boleta.

¿Hacen envíos del switch industrial trendnet ti-g160i a provincias?

Sí, enviamos el switch industrial trendnet ti-g160i a todo el Perú.


¿Tienes dudas sobre este producto?

Un asesor de VDATA CONSULTING te ayuda con compatibilidad, disponibilidad e instalación.

Hablar con un asesor

Productos relacionados