Switch administrable TRENDnet de 8 puertos Gigabit PoE+ y 2 SFP | TPE-082WS

Precio referencial
S/ 972.00óUS$ 285.88
Pagando con tarjeta de crédito (+5%): S/ 1,020.60 ó US$ 300.18

Switch administrable para redes empresariales: te permite crear VLAN, priorizar tráfico (QoS), monitorear puertos y gestionar la red desde su interfaz web.

  • 8 puertos Gigabit PoE+
  • 2 ranuras SFP
  • Potencia PoE total disponible de 75W
  • Interfaz de administración basada en web y fácil de usar

Agrega el producto al carrito o consúltalo con un asesor por WhatsApp.

Comprar por WhatsApp Cotizar por volumen o factura Solicitar ficha técnica Escribir por correo

Atención de lunes a viernes, de 8:30 am a 6:00 pm.

Información de compra
  • El precio incluye IGV.
  • El precio no incluye flete (envío).
  • Entrega en Lima: 1 a 2 días. Provincias: 1 a 3 días.
  • Pago con tarjeta de crédito: +5% sobre el precio.
  • Precio sujeto a cambios sin previo aviso.
  • Ficha técnica: solicítala a un asesor con el botón de arriba.
Cotiza por WhatsAppUn asesor te responde
Lima y provinciasCobertura de atención y entrega
Instalación y soporteServicios de TI para tu empresa
Equipos originalesMarcas reconocidas

Descripción

Switch administrable TRENDnet de 8 puertos Gigabit PoE+ y 2 SFP | TPE-082WS

Compra el switch administrable trendnet tpe-082ws en VDATA: Switch administrable TRENDnet de 8 puertos Gigabit PoE+ y 2 SFP | TPE-082WS. Es un producto original TRENDnet, nuevo, con factura electrónica, garantía y envío a Lima y provincias.

Switch administrable para redes empresariales: te permite crear VLAN, priorizar tráfico (QoS), monitorear puertos y gestionar la red desde su interfaz web.

Características principales

  • 8 puertos Gigabit PoE+
  • 2 ranuras SFP
  • Potencia PoE total disponible de 75W
  • Interfaz de administración basada en web y fácil de usar
  • Admite IPv6, LACP, VLAN, QoS y IGMP Snooping
  • Control de ancho de banda por puerto
  • Admite VLAN privada, de multidifusión y de voz

Especificaciones técnicas

Marca TRENDnet
Modelo TPE-082WS
Estándares IEEE 802.1d IEEE 802.1p IEEE 802.1Q IEEE 802.1s IEEE 802.1w IEEE 802.1X IEEE 802.1ab IEEE 802.3 IEEE 802.3u IEEE 802.3x IEEE 802.3z IEEE 802.3ab IEEE 802.3ad IEEE 802.3af IEEE 802.3at IEEE 802.3az
Interfaz del dispositivo 8 puertos Gigabit PoE+ 2 ranuras SFP Indicadores LED
Tasa de transferencia de datos Ethernet: 10 Mbps (half duplex), 20 Mbps (full duplex) Fast Ethernet: 100 Mbps (half duplex), 200 Mbps (full duplex) Ethernet Gigabit: 2000 Mbps (full duplex)
Funcionamiento Estructura de conmutación: 20 Gbps Búfer RAM: 4.1 Mbits Tabla de direcciones MAC: Entradas 8 K Tramas Jumbo: 10 Kbytes Prevención de bloqueo HOL Tasa de reenvío: 14.9 Mpps (tamaño de paquetes de 64 bytes)
Gestión GUI basada en Internet de HTTP/HTTPS (SSL v2/3 TLS) SNMP v1, v2c, v3 RMON v1 Dirección MAC estática Unicast Habilitación/deshabilitación de ahorro de energía 802.3az LLDP y LLDP-MED Prueba virtual de diagnóstico de cables IPv6: Detección de vecino IPv6 (IP de IPv6 estática y autoconfiguración
Gestión de la nube Hive Configure, supervise y administre a través del Portal de gestión de la nube Hive de TRENDnet de forma remota a través del navegador web de su PC o Mac Administración multidispositivo Aprovisionamiento mediante actualizaciones programadas del firmware o configuración por lotes para varios switchs Supervisión de eventos/hardware de la red (utilización de la CPU/memoria) Activación y desactivación PoE, comprobación de actividad de los dispositivos alimentados, configuración de la programación PoE y supervisión de la utilización de la potencia PoE (sólo para los switchs PoE) Configurar funciones tal como las configuraciones de las direcciones IP, las VLANs, spanning tree, detección de conexión en bucle, IGMP snooping, la agregación de enlaces y el control de ancho de banda mediante la gestión en la nube
MIB TABLA DE REENVÍO DE IP MIB RFC 1354 RMON MIB RFC 1271 IPV4 MIB RFC 1213 IPV6 MIB RFC 2465 GVRP MIB IEEE 802.1Q-VLAN LA MIB IEEE 802.3ad LLDP MIB IEEE 802.1AB IGMP SNOOPING MIB RFC 2933 MLD SNOOPING MIB RFC 3019 VLAN PRIVADA MIB IEEE 802.1Q DHCPSNOOP MIB RFC 2026 QOS MIB RFC 4323 SNMP MIB RFC 3415 STP MIB RFC 4318 PNAC MIB IEEE 802.1x VLAN MIB IEEE 802.1q DNS MIB RFC 1611 ACL MIB ANCHO DE BANDA CTRL MIB LBD MIB DUPLICACIÓN MIB VECINO IPV6 MIB SNTP MIB STORM CTRL MIB ESTADÍSTICAS MIB Herramienta MIB VLAN DE VOZ MIB DOS MIB
Spanning Tree IEEE 802.1D STP (protocolo de árbol de expansión) IEEE 802.1w RSTP (protocolo de árbol de expansión rápido) IEEE 802.1s MSTP (protocolo de árbol de expansión múltiple)
Agregación de enlaces Agregación estática de enlaces LACP dinámica 802.3ad
Calidad de servicio (QoS) Clase de servicio (CoS) 802.1p DSCP (Punto de código de servicios diferenciados) Control de ancho de banda por puerto Programación de colas: Prioridad estricta, Weighted Round Robin (WRR)
VLAN Asignación de VLAN de administración múltiple VLAN asimétrica VLAN 802.1Q etiquetada GVRP dinámica Hasta 256 grupos VLAN, intervalo ID 1-4094 VLAN privada (puertos protegidos) VLAN de voz (10 OUI definidos por el usuario)
Multicast IGMP Snooping v1, v2, v3 (por VLAN) Dirección multidifusión estática Hasta 256 entradas multicast
Port Mirroring RX, TX o ambos De uno a uno
Encriptación Control de acceso a la red basado en puertos 802.1X, RADIUS, TACACS+ Autenticación local de usuario Monitorización DHCP (por VLAN) Detección de conexión en bucle Detección de dirección duplicada Host de confianza Denegación de servicio (DoS)
ACL IPv4 L2-L4 & IPv6 Dirección MAC VLAN ID Tipo éter (sólo IPv4) Protocolo IP 0-255 Puerto 1-65535 TCP/UDP 802.1p DSCP (solamente IPv4) Dirección IPv6 (solamente IPv6)
Compatibilidad Herramienta de software opcional: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server
Características especiales PoE+ Diseño sin ventilador IPv6 Ahorro de energía 802.3az Montaje en bastidor
Alimentación Entrada: Fuente de alimentación externa de 100 – 240 V AC, 50/60Hz, DC 54V/1.67A Consumo máximo: 82W
PoE Potencia PoE disponible: 75 vatios 802.3at: Hasta 30W por puerto Modo PoE A: Pines 1, 2, 3 y 6 para la alimentación Clasificación automática/manual de dispositivos PoE Prioridad de puertos PoE/programación de alimentación PD chequeo vivo
MTBF 862,966 horas
Temperatura admitida -5 – 50°C (23 - 122°F)
Humedad admitida Máx. 95% (sin condensación)

Usos recomendados

  • Redes de oficinas y sedes con varias áreas o VLAN.
  • Conectar cámaras IP, access points y teléfonos IP.
  • Centros de datos y racks de comunicaciones.

¿Necesitas instalación o varias unidades? Cotiza por WhatsApp o revisa nuestro servicio de redes LAN y Wi-Fi.

¿Cómo elegir el switch administrable trendnet tpe-082ws correcto?

Para elegir el switch administrable trendnet tpe-082ws define cuántos usuarios y equipos se conectarán, la velocidad que necesitas (Gigabit, 2.5G o 10G), si requieres PoE para cámaras o access points y si la red debe ser administrable. También revisa el tipo de montaje (rack, pared o escritorio) y la cobertura en el caso de equipos Wi-Fi. En VDATA diseñamos, instalamos y configuramos redes para oficinas y empresas, y te ayudamos a integrar el switch administrable trendnet tpe-082ws con tu infraestructura actual.

Al recibir tu switch administrable trendnet tpe-082ws, revisa que el empaque esté sellado y conserva la factura: la necesitarás para hacer válida la garantía. Si tienes dudas sobre la instalación, el uso o la compatibilidad del switch administrable trendnet tpe-082ws con tus equipos, nuestro equipo técnico te ayuda por WhatsApp o en sitio en Lima.

¿Por qué comprar el switch administrable trendnet tpe-082ws en VDATA?

  • Producto original y nuevo, con factura electrónica y garantía.
  • Asesoría técnica antes y después de la compra.
  • Envío a Lima en 1 a 2 días y a provincias en 1 a 3 días.
  • Instalación y configuración con nuestro servicio técnico y soporte TI para empresas.
  • Atención rápida por WhatsApp para cotizaciones y compras corporativas.

Si tu empresa necesita varias unidades del switch administrable trendnet tpe-082ws, pide una cotización corporativa: preparamos la propuesta con factura y coordinamos la entrega en tu oficina.

Preguntas frecuentes sobre el switch administrable trendnet tpe-082ws

¿Cuál es el precio del switch administrable trendnet tpe-082ws en Perú?

El precio vigente del switch administrable trendnet tpe-082ws se muestra en esta página e incluye IGV. Escríbenos por WhatsApp para confirmar stock y precio para compras por volumen.

¿El switch administrable trendnet tpe-082ws tiene garantía?

Sí. Lo vendemos nuevo, original y con garantía; te damos factura electrónica o boleta.

¿Hacen envíos del switch administrable trendnet tpe-082ws a provincias?

Sí, enviamos el switch administrable trendnet tpe-082ws a todo el Perú.


¿Tienes dudas sobre este producto?

Un asesor de VDATA CONSULTING te ayuda con compatibilidad, disponibilidad e instalación.

Hablar con un asesor

Productos relacionados