Switch capa 2 TRENDnet de 12 puertos SFP+ 10G | TL2-F7120

Precio referencial
S/ 1,724.00óUS$ 507.06
Pagando con tarjeta de crédito (+5%): S/ 1,810.20 ó US$ 532.41

Switch administrable para redes empresariales: te permite crear VLAN, priorizar tráfico (QoS), monitorear puertos y gestionar la red desde su interfaz web.

  • 12 ranuras SFP+ 10G
  • Admite velocidades de enlace de 1Gbps/10Gbps
  • Administración basada en web
  • Administración CLI

Agrega el producto al carrito o consúltalo con un asesor por WhatsApp.

Comprar por WhatsApp Cotizar por volumen o factura Solicitar ficha técnica Escribir por correo

Atención de lunes a viernes, de 8:30 am a 6:00 pm.

Información de compra
  • El precio incluye IGV.
  • El precio no incluye flete (envío).
  • Entrega en Lima: 1 a 2 días. Provincias: 1 a 3 días.
  • Pago con tarjeta de crédito: +5% sobre el precio.
  • Precio sujeto a cambios sin previo aviso.
  • Ficha técnica: solicítala a un asesor con el botón de arriba.
Cotiza por WhatsAppUn asesor te responde
Envíos a todo el PerúLima en 1 a 3 días hábiles. Urgencias con prioridad. Recojo en 2 almacenes en Lima
Paga como prefierasTransferencia, tarjeta de crédito, Yape o Plin
Garantía hasta 12 mesesSegún producto y marca. Ver garantía

Descripción

Switch capa 2 TRENDnet de 12 puertos SFP+ 10G | TL2-F7120

Compra el switch administrable trendnet tl2-f7120 en VDATA: Switch capa 2 TRENDnet de 12 puertos SFP+ 10G | TL2-F7120. Es un producto original TRENDnet, nuevo, con factura electrónica, garantía y envío a Lima y provincias.

Switch administrable para redes empresariales: te permite crear VLAN, priorizar tráfico (QoS), monitorear puertos y gestionar la red desde su interfaz web.

Características principales

  • 12 ranuras SFP+ 10G
  • Admite velocidades de enlace de 1Gbps/10Gbps
  • Administración basada en web
  • Administración CLI
  • Admite IPv6, LACP, VLAN y IGMP Snooping
  • VLAN 802.1Q basado en etiquetado, compatibilidad con VLAN, GVRP y VLAN de voz
  • QoS que admite programación de colas

Especificaciones técnicas

Marca TRENDnet
Modelo TL2-F7120
Estándares IEEE 802.1p IEEE 802.1Q IEEE 802.1s IEEE 802.1w IEEE 802.1X IEEE 802.1ab IEEE 802.1ax IEEE 802.3ab IEEE 802.3ae IEEE 802.3az IEEE 802.3x IEEE 802.3z
Interfaz del dispositivo 12 ranuras SFP+ (1Gbps/10Gbps) 1 puerto de consola RJ-45 (fuera de banda) Indicadores LED Botón de reinicio
Tasa de transferencia de datos Ethernet Gigabit: 2000 Mbps (full duplex) 10 Ethernet Gigabit: 20Gbps (full duplex)
Funcionamiento Capacidad de conmutación: 240Gbps Búfer RAM: 2MB Tabla de direcciones MAC: 32K de entradas Jumbo Frames: 10 KB Modo reenvío: almacenar y reenviar Tasa de reenvío: 178,6 Mpps (tamaño de paquetes de 64 bytes)
Gestión CLI (consola, Telnet, SSH) GUI (HTTP / HTTPS) IPv4/IPv6 DNS Actualización del firmware TFTP/HTTP Copia de seguridad y restauración de la configuración TFTP/HTTP SNMP v1, v2c, 3 SNMP Trap Grupos RMON 1/2/3/9 LLDP ICMPv4/ICMPv6 Trace Route IPv4/IPv6 Prueba virtual de diagnóstico de cables Protocolo simple de tiempo de red (SNTP) Multi-usuario (privilegios de administrador/usuario) Imagen dual (activa/reserva) SNTP/NTP Registro del sistema (Syslog local/descarga/remoto) Entradas MAC (estáticas/dinámicas) Entradas ARP (estáticas/dinámicas) Detección de entradas vecinas Ipv6 (estáticas/dinámicas) Réplica de puertos (uno a uno, muchos a uno) Monitorización de diagnósticos digitales (DDM) para módulos SFP Control de tormentas: Difusión, multidifusión desconocida, monodifusión desconocida (Límite mín: 16kbps) Contador de estadísticas de puertos Detección de conexión en bucle Utilización de la CPU y de la memoria Estadísticas del puerto en tiempo real
MIB RMON MIB RFC 1757 MIB II RFC 1213 Interfaz Ethernet MIB RFC 1643 Puente MIB RFC 1493
Spanning Tree Protocolo de árbol de expansión rápido (RSTP) Protocolo multiple spanning tree (MSTP) de 16 instancias
Agregación de enlaces Agregación de enlaces estáticos LACP dinámico (de 8 grupos, 8 puertos por grupo)
Calidad de servicio (QoS) Clase de servicio (CoS) Punto de código de servicios diferenciados (DSCP) Control de ancho de banda por puerto/Limitación de tasa Programación de colas: Prioridad estricta (SP), Weighted Round Robin (WRR)
Control de tráfico Transmisión (Límite mín.: 16Kbps) Multidifusión desconocida (Límite mín.: 16Kbps) Monodifusión desconocida (Límite mín: 16Kbps)
VLAN Asignación de VLAN de acceso de gestión VLAN 802.1Q etiquetada GVRP dinámica Aislamiento de puerto Hasta 256 grupos VLAN, intervalo ID 1-4094 VLAN de voz VLAN dinámica
Funciones L3 Enrutamiento estático IPv4 / IPv6 Interfaces IPv4: Hasta 4 Interfaces IPv6: Hasta 8 Entradas de tabla de enrutamiento: IPv4: 63 dBm máx. / IPv6: 21 máx. Entradas de ruta por defecto: 1 (IPv4/IPv6) Tabla ARP (192 entradas) Relé IPv4 DHCP Enrutamiento inter-VLAN
Multicast IGMP Snooping v1, v2, v3 MLD Snooping v1, v2 Salida rápida IGMP/MLD y solicitante Puerto de router dinámico IGMP/MLD y supresión de informes Filtrado multidifusión Hasta 256 grupos de multidifusión
Control de acceso Autenticación 802.1X (Local, RADIUS IPv4, TACACS+ IPv4) 802.1X RADIUS/Asignación de VLAN invitados, autenticación basada en MAC DHCP Snooping Seguridad de puertos/restricción de aprendizaje de dirección MAC (256 entradas por puerto) Denegación de servicio (DoS)
Alimentación Entrada: 100 - 240V AC, 50/60Hz, 1,5A Consumo máximo: 20W
Ventilador y acústica Cantidad: 1 Ventilador inteligente Nivel de ruido: 38,6 dBa (máx.)
MTBF 224.641 horas
Temperatura admitida 0° – 50° C (32° – 122° F)
Humedad admitida Máx. 90% sin condensación
Dimensiones 210 x 230 x 44mm (8.26 x 9.06 x 1.7 pulgadas) Altura 1U, montaje en bastidor Opción de kit de montaje en bastidor 1U doble (ETH-F71 vendido por separado)
Peso 1.6 kg (3.5 libras)
Certificaciones CE FCC UL

Usos recomendados

  • Redes de oficinas y sedes con varias áreas o VLAN.
  • Conectar cámaras IP, access points y teléfonos IP.
  • Centros de datos y racks de comunicaciones.

¿Necesitas instalación o varias unidades? Cotiza por WhatsApp o revisa nuestro servicio de redes LAN y Wi-Fi.

¿Cómo elegir el switch administrable trendnet tl2-f7120 correcto?

Para elegir el switch administrable trendnet tl2-f7120 define cuántos usuarios y equipos se conectarán, la velocidad que necesitas (Gigabit, 2.5G o 10G), si requieres PoE para cámaras o access points y si la red debe ser administrable. También revisa el tipo de montaje (rack, pared o escritorio) y la cobertura en el caso de equipos Wi-Fi. En VDATA diseñamos, instalamos y configuramos redes para oficinas y empresas, y te ayudamos a integrar el switch administrable trendnet tl2-f7120 con tu infraestructura actual.

Al recibir tu switch administrable trendnet tl2-f7120, revisa que el empaque esté sellado y conserva la factura: la necesitarás para hacer válida la garantía. Si tienes dudas sobre la instalación, el uso o la compatibilidad del switch administrable trendnet tl2-f7120 con tus equipos, nuestro equipo técnico te ayuda por WhatsApp o en sitio en Lima.

¿Por qué comprar el switch administrable trendnet tl2-f7120 en VDATA?

  • Producto original y nuevo, con factura electrónica y garantía.
  • Asesoría técnica antes y después de la compra.
  • Envío a Lima en 1 a 2 días y a provincias en 1 a 3 días.
  • Instalación y configuración con nuestro servicio técnico y soporte TI para empresas.
  • Atención rápida por WhatsApp para cotizaciones y compras corporativas.

Si tu empresa necesita varias unidades del switch administrable trendnet tl2-f7120, pide una cotización corporativa: preparamos la propuesta con factura y coordinamos la entrega en tu oficina.

Preguntas frecuentes sobre el switch administrable trendnet tl2-f7120

¿Cuál es el precio del switch administrable trendnet tl2-f7120 en Perú?

El precio vigente del switch administrable trendnet tl2-f7120 se muestra en esta página e incluye IGV. Escríbenos por WhatsApp para confirmar stock y precio para compras por volumen.

¿El switch administrable trendnet tl2-f7120 tiene garantía?

Sí. Lo vendemos nuevo, original y con garantía; te damos factura electrónica o boleta.

¿Hacen envíos del switch administrable trendnet tl2-f7120 a provincias?

Sí, enviamos el switch administrable trendnet tl2-f7120 a todo el Perú.


¿Tienes dudas sobre este producto?

Un asesor de VDATA CONSULTING te ayuda con compatibilidad, disponibilidad e instalación.

Hablar con un asesor

Productos relacionados